Fork me on GitHub

Announcement

The oneye project has been discontinued. You might not expect further fixes and support from us. All community related systems are set to read-only mode. Though feel free to download and use oneye as-is or even fork it over at GitHub.

#1 2014-04-05 11:17:05

sazearte
Member
From: France
Registered: 2013-10-23
Posts: 234

IE6 support

Oneye 0.9.5 does not work for IE6.
The screen is not in connection EyeLogin

Last edited by sazearte (2014-04-05 11:31:10)

Offline

#2 2014-04-05 15:53:12

lars-sh
Administrator
From: near Hamburg, Germany
Registered: 2011-07-14
Posts: 731
Website

Re: IE6 support

oneye is no longer tested on IE6, sorry.


Best regards,
Lars Knickrehm

The oneye project.

Offline

#3 2014-04-05 17:55:10

sazearte
Member
From: France
Registered: 2013-10-23
Posts: 234

Re: IE6 support

Okay, I thought it was still supported browser, because I saw the file ie6.css

Offline

Board footer

Powered by FluxBB