Fork me on GitHub

#1 2016-02-10 08:48:17

nestatts
Member
Registered: 2016-02-10
Posts: 1

eyeos 2.5 error

I got the following error after I installed eyeos 2.5

Cannot load service "MMap".

Anyone can help?
Thanks a lot.

Offline

#2 2016-02-10 09:39:04

lars-sh
Administrator
From: near Hamburg, Germany
Registered: 2011-07-14
Posts: 731
Website

Re: eyeos 2.5 error

I'm sorry, but these forums are about eyeos 1.* and oneye only.


Best regards,
Lars Knickrehm

The oneye project.

Offline

Board footer

Powered by FluxBB