Fork me on GitHub

Announcement

The oneye project has been discontinued. You might not expect further fixes and support from us. All community related systems are set to read-only mode. Though feel free to download and use oneye as-is or even fork it over at GitHub.

#1 Community » eyeos 2.5 error » 2016-02-10 08:48:17

nestatts
Replies: 1

I got the following error after I installed eyeos 2.5

Cannot load service "MMap".

Anyone can help?
Thanks a lot.

Board footer

Powered by FluxBB